DISCLAIMER

While Academy of Learning takes great care to ensure the accuracy and quality of these materials, all material is provided without any warranties or representations of any kind or with respect to use or performance thereof, whether expressed or implied, statutory or arising from otherwise in law or from a source of dealing or usage in trade, including but not limited to implied warranties or conditions of merchantable quality or fitness for the particular purpose of the User.

Trademark Notices: Academy of Learning College and the Academy of Learning logo are registered trademarks of LaunchLife International Inc. Microsoft is a registered trademark and Windows, Word, Outlook and Internet Explorer are trademarks of Microsoft Corporation. All other product names and services identified throughout this book are trademarks or registered trademarks of their respective companies. They are used throughout this book in editorial fashion only and for the benefit of such companies. No such use, or the use of any trade name, is intended to convey endorsement or other affiliation with the book.

Copyright © 2012 LaunchLife International Inc. This publication, or any part thereof, may not be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopying, recording, storage in an information retrieval system, or otherwise, without the prior written permission of Academy of Learning.
Accessing Your Online Course – Do Not Miss This!

You should have headphones available and plugged in to your computer.

**Note:** An online demonstration about navigating in your course is provided once you access your course. Look for the topic titled “Course Orientation.”
The navigation pane to the left contains links to the course materials in the order in which you should view them. Within the course, you will access multimedia clips for topics, tasks, practice exercises, review questions, and the Lab Exercise.

Course Browser Window

Clicking the Close button (located at the top right corner of the Course Browser window) will exit the course.
What is Office 2010?

It is a grouping of powerful Microsoft software programs. Together, they combine numerous features to help you be effective and efficient at your job. They are essential tools in today’s workplace, and include the following programs:

* **Word 2010**
  Create compelling documents, which you can save, share, print and publish to the Web.

* **Excel 2010**
  Budget and track expenses using spreadsheets, graphs and analysis tools.

* **PowerPoint 2010**
  Produce powerful and engaging presentations by incorporating text, clip art, photos, animation and videos.

* **Access 2010**
  Compile your information, and then make informed decisions based on an analysis of your database.

* **Outlook 2010**
  Compose and manage your e-mails, appointments, tasks and contacts to better manage your time.
Microsoft Outlook 2010
Level 1

Student Reference Guide

This workbook becomes the property of the student once the course of study is made available by the college and issued to the student upon receipt of full payment for the course.
Introduction

Welcome to the Microsoft Outlook 2010 – Level 1 ILSPlus course. Microsoft Outlook is a feature-rich application that makes it easy for you to create, send, and receive e-mails, and to manage other information.

This course will provide an overview and introduction to Microsoft Outlook 2010 and its use within the Windows environment.

In this course, you will learn basic concepts and techniques for working with Microsoft Outlook’s most commonly used features and functions. You will be given ample opportunity to explore and practice these techniques throughout the course.

The Microsoft Outlook 2010 – Level 1 course consists of six modules (each of which should take approximately 3 hours to complete), a Lab Exercise, and a Final Exam.

Using this Student Reference Guide

This Student Reference Guide is a supplement to your training and highlights important learning points. The Guide is written specifically for this course, and matches the modules and topics you will encounter during your ILSPlus training.

You can use this Guide to keep notes as you make your way through the ILSPlus course. You can also use it to quickly find topic information, and to review topic highlights before attempting a practice exercise, the Lab, and the Final Exam.

This Guide is yours to keep as a reference tool.
ILSPlus is a learning system that improves upon the original, highly successful ILS concept of self-paced training. With ILSPlus, your learning is now even more engaging and interactive. You learn “how-to” techniques; you also learn “why” these techniques are useful in the workplace. This helps bridge the gap between your learning and being able to apply your new skills to a job.

These are some key benefits of using ILSPlus:

- Interactive and engaging learning experience
- User-friendly and media-rich learning environment
- More doing with less reading
- Hands-on training, with the opportunity to practice what you learn in both a simulated and real-life environment
- Progressive learning system, allowing you to dictate your own learning pace within a prescribed schedule
- Never miss any learning materials, with the ability to Pause, Replay, and Rewind any lecture
- Newly-learned skills are reinforced throughout the course
- Competency-based learning
- Help is by your side, with a qualified instructor standing by to provide one-on-one assistance
# Module 1: Microsoft Outlook 2010 Fundamentals

<table>
<thead>
<tr>
<th>Topic</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Introduction to Microsoft Outlook</td>
<td>1-2</td>
</tr>
<tr>
<td></td>
<td>What is Microsoft Outlook?</td>
<td>1-2</td>
</tr>
<tr>
<td></td>
<td>Mail Servers and Protocols</td>
<td>1-2</td>
</tr>
<tr>
<td></td>
<td>Working Online or Offline</td>
<td>1-2</td>
</tr>
<tr>
<td>2</td>
<td>Starting and Exiting the Application</td>
<td>1-3</td>
</tr>
<tr>
<td>3</td>
<td>Exploring the Microsoft Outlook Environment</td>
<td>1-4</td>
</tr>
<tr>
<td></td>
<td>The Title Bar</td>
<td>1-4</td>
</tr>
<tr>
<td></td>
<td>The File Tab</td>
<td>1-4</td>
</tr>
<tr>
<td></td>
<td>The Quick Access Toolbar</td>
<td>1-4</td>
</tr>
<tr>
<td></td>
<td>Understanding the Ribbon</td>
<td>1-4</td>
</tr>
<tr>
<td></td>
<td>The Status Bar</td>
<td>1-5</td>
</tr>
<tr>
<td></td>
<td>Exploring the Navigation Pane</td>
<td>1-5</td>
</tr>
<tr>
<td>4</td>
<td>The Shortcut Menu and Dialog Boxes, and Working with Outlook Today</td>
<td>1-6</td>
</tr>
<tr>
<td></td>
<td>The Shortcut Menu</td>
<td>1-6</td>
</tr>
<tr>
<td></td>
<td>Types of Controls Used in Dialog Boxes and Dialog Launchers</td>
<td>1-6</td>
</tr>
<tr>
<td></td>
<td>Outlook Today</td>
<td>1-7</td>
</tr>
<tr>
<td>5</td>
<td>Getting Help While You Work</td>
<td>1-8</td>
</tr>
<tr>
<td></td>
<td>Using Microsoft Outlook’s Built-In Help</td>
<td>1-8</td>
</tr>
<tr>
<td></td>
<td>Glossary of Help Icons</td>
<td>1-8</td>
</tr>
</tbody>
</table>

# Module 2: Using E-mail

<table>
<thead>
<tr>
<th>Topic</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Sending Messages</td>
<td>2-2</td>
</tr>
<tr>
<td></td>
<td>Understanding the Message Window</td>
<td>2-2</td>
</tr>
<tr>
<td></td>
<td>Addressing an E-mail Message</td>
<td>2-2</td>
</tr>
<tr>
<td></td>
<td>Saving Draft Messages</td>
<td>2-4</td>
</tr>
<tr>
<td></td>
<td>Sending an E-mail Message</td>
<td>2-4</td>
</tr>
<tr>
<td>2</td>
<td>Receiving Messages</td>
<td>2-5</td>
</tr>
<tr>
<td></td>
<td>Using AutoPreview</td>
<td>2-5</td>
</tr>
<tr>
<td>3</td>
<td>Printing and Deleting Messages</td>
<td>2-6</td>
</tr>
<tr>
<td></td>
<td>Printing Messages</td>
<td>2-6</td>
</tr>
<tr>
<td></td>
<td>Deleting Messages</td>
<td>2-7</td>
</tr>
<tr>
<td>4</td>
<td>Replying to and Forwarding Messages</td>
<td>2-8</td>
</tr>
<tr>
<td></td>
<td>Replying to a Message</td>
<td>2-8</td>
</tr>
<tr>
<td></td>
<td>Forwarding a Message</td>
<td>2-8</td>
</tr>
<tr>
<td></td>
<td>Setting Reply and Forward Options</td>
<td>2-8</td>
</tr>
</tbody>
</table>
### Module 3: Using Contacts and the Address Book

#### Topic 1: Creating and Using Contacts
- Creating New Contacts
- Modifying a Contact
- Attaching a File or Outlook Item to a Contact
- Changing the Name Filing Options
- Adding an E-mail Sender to the Contacts Folder
- Deleting Contacts
- Forwarding a Contact
- Receiving a Forwarded Contact

#### Topic 2: Using Electronic Business Cards
- Editing an Electronic Business Card
- Sending an Electronic Business Card to Others
- Creating a Contact from an Electronic Business Card

#### Topic 3: Organizing and Finding Contacts
- Moving a Contact to a Folder
- Creating New Contact Folders
- Finding Contacts
- Using Views to Organize Contacts
- Sorting Contacts by Fields

#### Topic 4: Using the Address Book
- Checking Names
- Removing a Contacts Folder from the Address Book
- Selecting the Default Address List
- Importing an Address Book from a File

#### Topic 5: Using Contact Groups

#### Topic 6: Printing Contacts

### Module 4: Using the Calendar

#### Topic 1: Viewing the Calendar
- Using the Date Navigator
<table>
<thead>
<tr>
<th>Topic 1:</th>
<th>Creating and Editing Tasks</th>
<th>5-2</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Creating Tasks</td>
<td>5-2</td>
</tr>
<tr>
<td></td>
<td>Opening and Editing Tasks</td>
<td>5-3</td>
</tr>
<tr>
<td></td>
<td>Marking a Task as Complete</td>
<td>5-3</td>
</tr>
<tr>
<td></td>
<td>Creating a Task from a Message</td>
<td>5-3</td>
</tr>
</tbody>
</table>

| Topic 2: | Creating a Recurring Task | 5-4 |

<table>
<thead>
<tr>
<th>Topic 3:</th>
<th>Working with Tasks in Other Areas of Outlook</th>
<th>5-5</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Using the To-Do bar</td>
<td>5-5</td>
</tr>
<tr>
<td></td>
<td>Working with Tasks in Outlook Today</td>
<td>5-5</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Topic 4:</th>
<th>Assigning and Tracking Tasks</th>
<th>5-6</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Assigning a Task</td>
<td>5-6</td>
</tr>
<tr>
<td></td>
<td>Unassigning and Reassigning a Task</td>
<td>5-6</td>
</tr>
</tbody>
</table>
Module 6: Working with the Journal and Notes

Topic 1: Using the Journal ................................................................. 6-2
  Adding the Journal Button to the Navigation Pane .................. 6-2
Topic 2: Manually Creating a Journal Entry .................................. 6-3
Topic 3: Automatically Creating Journal Entries ....................... 6-4
Topic 4: Viewing the Journal ......................................................... 6-5
Topic 5: Using Notes ................................................................. 6-6
Topic 6: Changing Views of Notes ............................................... 6-7
  Setting Notes Options ............................................................. 6-7
Topic 7: Assigning Contacts to Notes; Printing and Deleting Notes 6-8
  Assigning Contacts to Notes .................................................. 6-8
  Printing Notes ................................................................. 6-8
  Deleting Notes ............................................................... 6-8
Microsoft Outlook Fundamentals

Introduction to Microsoft Outlook

Starting and Exiting the Application

Exploring the Microsoft Outlook Environment

The Shortcut Menu and Dialog Boxes, and Working with Outlook Today

Getting Help While You Work
**Topic 1: Introduction to Microsoft Outlook**

**What is Microsoft Outlook?**

Microsoft Outlook is a personal information manager and an e-mail program combined into one software program. E-mail service is one of the main functions of Microsoft Outlook.

**Mail Servers and Protocols**

A mail server is basically a computer that is dedicated to handling incoming and outgoing mail.

The following table describes some of the different protocols available.

<table>
<thead>
<tr>
<th>Protocol</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>POP3</td>
<td>Post Office Protocol 3 is probably the most common protocol. Your emails are stored with your Internet service provider until you receive them in your email program.</td>
</tr>
<tr>
<td>IMAP</td>
<td>Internet Message Access Protocol allows you to access and store your emails on a server instead of your computer.</td>
</tr>
<tr>
<td>HTTP</td>
<td>Hypertext Transfer Protocol is used with web-based email services, such as Hotmail and Yahoo. They allow you to send and receive emails from any computer that is connected to the Internet.</td>
</tr>
<tr>
<td>MAPI</td>
<td>The Messaging Application Programming Interface is used together with a Microsoft Exchange Server. In a corporate network or workgroup, Microsoft Outlook works with the Microsoft Exchange Server to provide access to workgroup and collaboration features.</td>
</tr>
<tr>
<td>SMTP</td>
<td>Simple Mail Transfer Protocol is used to send email messages.</td>
</tr>
</tbody>
</table>

**Working Online or Offline**

The term *online* refers to the state of being connected to the Internet. The term *offline* refers to the state of a computer when it is not connected to the Internet.
**Topic 2: Starting and Exiting the Application**

There are several ways to start Outlook:

- Click the Windows **Start** button. From the **All Programs** menu, click **Microsoft Office**, and then click **Microsoft Outlook 2010**.
- Double-click the **Microsoft Outlook** shortcut icon on your Windows desktop.
- Click the **Microsoft Outlook** shortcut icon on your Windows taskbar.

There are several ways in which you can exit Outlook.

- Click the application’s **Close** button.
- Click the **File** tab, and then click **Exit**.

Glossary of icons and buttons:

<table>
<thead>
<tr>
<th>Icon/Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Windows Start button" /></td>
<td>Click to access the Start menu and All programs menu.</td>
</tr>
<tr>
<td><img src="image" alt="Microsoft Word 2010 icon" /></td>
<td>Click or double-click to start the Outlook application.</td>
</tr>
<tr>
<td><img src="image" alt="File tab" /></td>
<td>Used to access Outlook’s Backstage view.</td>
</tr>
<tr>
<td><img src="image" alt="Exit button" /></td>
<td>Click to exit the Outlook application.</td>
</tr>
<tr>
<td><img src="image" alt="Close button" /></td>
<td>Click to exit the Outlook application.</td>
</tr>
</tbody>
</table>
**Topic 3: Exploring the Microsoft Outlook Environment**

**The Title Bar**
At the top of the application window sits the Title bar.

The Title bar contains the file name and application name (Microsoft Outlook). The Minimize, Maximize/Restore, and Close buttons are located on the right side of the Title bar.

**The File Tab**
The File tab is used to display Backstage view. Backstage view contains commands relating to the management of Outlook.

**The Quick Access Toolbar**
The Quick Access toolbar is located on the Title bar. The Quick Access toolbar is where you will find the Send/Receive All Folders, and Undo commands. You can customize the Quick Access toolbar to display the commands that you use most often.

**Understanding the Ribbon**
Directly below the Title bar you will find the Ribbon. The Ribbon is the main area where you will find Outlook’s commands or tools. A different set of tools are displayed depending on which folder is open.

**Using Tools**
Tools or commands can be accessed by selecting the tab that contains the tool you wish to use, and then clicking the tool.

**Keyboard shortcuts** and **hot keys** are alternatives to using your mouse to select and execute commands and can be effective time-saving technique.

Keyboard shortcuts display for a command when you point to the command.

Hot keys are displayed when you press [Alt]. Letters (i.e., hot keys) are displayed for each of the tabs and tools.
The Status Bar

The **Status** bar is located at the bottom of the application window. The Status bar contains information about the folder you are viewing.

The **Page View** buttons allow you to select different layouts you can apply to your window.

Finally, on the far right of the Status bar is the **Zoom Control**. This allows you to increase or decrease the size of your Reading Pane.

Exploring the Navigation Pane

The **Navigation** pane provides you with quick access to your folders and subfolders. The Navigation pane changes depending on the folders selected. The following table describes the Navigation pane when each folder is selected.

<table>
<thead>
<tr>
<th>Folder</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mail</td>
<td>Contains folders used to store and organize e-mails including a Favorites section.</td>
</tr>
<tr>
<td>Calendar</td>
<td>The Navigation pane contains a calendar of the current month as well as a list of all your calendars.</td>
</tr>
<tr>
<td>Contacts</td>
<td>A list of subfolders containing your contacts is displayed.</td>
</tr>
<tr>
<td>Tasks</td>
<td>The Navigation pane displays a list of your Tasks folders as well as your To Do List.</td>
</tr>
<tr>
<td>Notes</td>
<td>A list of subfolders containing unstructured messages you have created.</td>
</tr>
</tbody>
</table>

**Shortcuts**

Use the Shortcuts icon to display shortcuts in the Navigation pane.

**Folder List**

Click Folder List to display list of all your folders that may not be displayed on the Navigation pane.
Topic 4: The Shortcut Menu and Dialog Boxes, and Working with Outlook Today

The Shortcut Menu

The shortcut menu is displayed when you right-click various spots on the window. It contains commonly used commands that are pertinent to what you are currently doing.

Types of Controls Used in Dialog Boxes and Dialog Launchers

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Button</strong></td>
<td>Buttons are used to issue a command.</td>
</tr>
<tr>
<td><img src="Image" alt="Add Holidays..." /></td>
<td>Button with ellipse will open another dialog box or Backstage view.</td>
</tr>
<tr>
<td><strong>Tabs</strong></td>
<td>Tabs are used to organize and group commands in a dialog box.</td>
</tr>
<tr>
<td><img src="Image" alt="Radio button" /></td>
<td>Radio buttons enable you to make a single selection among several choices.</td>
</tr>
<tr>
<td><img src="Image" alt="Check box" /></td>
<td>Clicking a check box enables you to select one or more attributes by checking or unchecking (clearing) the selection.</td>
</tr>
<tr>
<td><img src="Image" alt="Spinner" /></td>
<td>Spinners enable you to increase or decrease the number in the text box.</td>
</tr>
<tr>
<td>Control</td>
<td>Description</td>
</tr>
<tr>
<td>-------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Drop-down box</td>
<td>Click the drop-down arrow to view a list of options. Depending on the length of the list you may have to scroll to find the option you are looking for.</td>
</tr>
<tr>
<td>Text box</td>
<td>Text boxes enable you to type in your selection.</td>
</tr>
<tr>
<td>Dialog launcher</td>
<td>Located at the bottom right corner of a group on the Ribbon. It is used to open the corresponding dialog box.</td>
</tr>
</tbody>
</table>

**Outlook Today**

*Outlook Today* is used to display a summary of your calendar, tasks, and emails for the current day. To open Outlook Today click *Personal Folders* or your *e-mail address* in the Navigation pane.
Topic 5: Getting Help While You Work

Using Microsoft Outlook’s Built-In Help

Click Microsoft Outlook Help, which is located in the upper-right corner of the Microsoft Outlook window.

Within the Outlook Help window, there are two methods to retrieve information – from the Table of Contents; and by searching for a topic.

Using the Table of Contents

Display the Table of Contents by clicking the closed book icon on the Outlook Help toolbar. You can expand and contract the category headings by clicking the book icons to the left of the headings.

Searching

Type a topic, command name, or question in the Search box. Click Search or press Enter to commence your search. Items that match your search criteria will display in the pane on the right.

Glossary of Help Icons:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Microsoft Outlook Help icon]</td>
<td>Microsoft Outlook Help icon – Click to open the Outlook Help window.</td>
</tr>
<tr>
<td>![Closed Book icon]</td>
<td>Closed Book icon – clicking this icon opens the Table of Contents pane or expands a topic.</td>
</tr>
<tr>
<td>![Open Book icon]</td>
<td>Open Book icon – clicking this icon closes the Table of Contents pane or a topic.</td>
</tr>
<tr>
<td>![Outlook Help search box]</td>
<td>Outlook Help search box – use the search box to type a topic, command name, or question.</td>
</tr>
</tbody>
</table>
Using E-mail

Sending Messages
Receiving Messages
Printing and Deleting Messages
Replying to and Forwarding Messages
Formatting Messages
Topic 1: Sending Messages

There are several ways to create an e-mail message:

- Click **New E-mail** on the Home tab.
- Use the keyboard shortcut `Ctrl+N`.
- Select **New E-mail** on the shortcut menu.

Understanding the Message Window

The Message Window is displayed when you create a new e-mail.

The Title Bar

The Title bar contains the Subject of the message, the name of the window, and the format of your message. The **Minimize**, **Maximize/Restore Down**, and **Close** buttons are located on the right side of the Title bar.

The File Tab

The File tab is used to display Backstage view. Backstage view contains commands relating to the management of messages.

The Quick Access Toolbar

The Quick Access toolbar is located on the Title bar. The Quick Access toolbar is where you will find the **Save**, **Undo**, **Redo/Repeat**, **Previous Item** and **Next Item**. You can customize the Quick Access toolbar to display the commands that you use most often.

The Ribbon

The commands you will need when creating a new message are found on the Ribbon.

Addressing an E-mail Message

`mgreen@academyol.com` is an example of an e-mail address.
Some of the top-level domain names are described in the following table:

<table>
<thead>
<tr>
<th>Top-Level Domain</th>
<th>Associated Organization Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>.com</td>
<td>Commercial organization (business)</td>
</tr>
<tr>
<td>.edu</td>
<td>Educational institution</td>
</tr>
<tr>
<td>.gov</td>
<td>Government agency</td>
</tr>
<tr>
<td>.net</td>
<td>Network center and resource</td>
</tr>
<tr>
<td>.org</td>
<td>Other not-for-profit organization</td>
</tr>
<tr>
<td>.ca</td>
<td>Canadian organization</td>
</tr>
<tr>
<td>.uk</td>
<td>United Kingdom organization</td>
</tr>
</tbody>
</table>

The following table describes the fields on the Message window:

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>To</td>
<td>Recipient’s e-mail address.</td>
</tr>
<tr>
<td>Cc</td>
<td>A carbon copy (or courtesy copy) is sent to someone who is not the recipient.</td>
</tr>
<tr>
<td>Bcc</td>
<td>A blind carbon copy (or blind courtesy copy) can be sent to someone without revealing the person’s name to the other recipients.</td>
</tr>
<tr>
<td>From</td>
<td>Used to select another e-mail address as the sender.</td>
</tr>
<tr>
<td>Subject</td>
<td>Used to inform the recipient of the purpose of the message.</td>
</tr>
<tr>
<td>Message area</td>
<td>Text of the e-mail message.</td>
</tr>
</tbody>
</table>
**Saving Draft Messages**

To save your message in the Drafts folder without sending it, click **Save** on the Quick Access toolbar. If you close the message window without saving or sending, you will be prompted to save the message.

**Sending an E-mail Message**

Click **Send** on the Message window. Outlook places the message in the Outbox, unless Outlook is set up to automatically send and receive messages. Otherwise, you must click **Send/Receive All Folders** to send the message.
**Topic 2: Receiving Messages**

By default, Outlook performs the Send/Receive All Folders command, and retrieves any new messages as soon as you are connected to the Internet. While you are connected, Outlook is set to perform the send/receive command at timed intervals. 
Click **Send/Receive All Folders** any time to check for new messages.

When a message is received, it is stored in your Inbox.

**Using AutoPreview**

AutoPreview allows you to automatically preview the first three lines of all of your messages.

To turn on AutoPreview:

1. Click the **View** tab, click **Change View** and then click **Preview**.
2. Click **View Settings** on the View tab.
3. Click **Other Settings**.
4. Click **Preview all items**.
5. Close the dialog boxes.
Topic 3: Printing and Deleting Messages

Printing Messages

Printing a List of Messages

You can print a list of all or some of the messages in any folder. If you want a list of selected messages, press and hold Ctrl while you click each message. Then follow these steps:

1. Open the Print section in Backstage view.
2. Select Table Style.
3. Click Print Options to open the Print dialog box.
4. Click All rows to print all the messages in the folder, or click Only selected rows to print the selected messages.
5. In the Printer area, select the printer that you want to use.
6. In the Copies area, specify the Number of pages and Number of copies to print.
7. Check Collate copies if you want your pages collated.
8. In the Print range area, select which pages to print.
9. Click Print to print or Preview to preview your printout.

Printing Message Details

To print the details of a message, follow these steps:

1. Select the message you want to print.
2. Open the Print section in Backstage view.
3. Select Memo Style.
4. Click Print, or click Print Options to make further selections.

Changing the Page Setup

From the Print dialog box, click Page Setup.

On the Format tab, select the fonts for the title and fields.

On the Paper tab, you can select the paper and page sizes. You can also specify the margins and the orientation of the message printout.
On the **Header/Footer** tab, you can specify the text to be included in a header and/or footer.

**Deleting Messages**

There are several ways to delete a message. Select the message or messages and then:

- Press **Delete**.
- Click **Delete** on the Home tab.
- Select **Delete** from the shortcut menu.

**Retrieving a Deleted Message**

Deleted messages are stored in the Deleted Items folder. You can retrieve the message from the Deleted Items folder by dragging it into another folder.

**Permanently Deleting Messages**

When you delete a message in the Deleted Items folder, you will be prompted to confirm that you want to permanently delete the message.
Topic 4: Replying to and Forwarding Messages

Replying to a Message
Select the message and then:

- Click **Reply** to reply to the original sender only.
- Click **Reply All** to reply to everyone who received the original message, including the original sender.

Forwarding a Message
Select the message and then click **Forward**.

Setting Reply and Forward Options
Options are set in the Mail section of the Outlook Options dialog box.

Replying Options
When replying to a message you can select from the following options:

- Do not include original message
- Attach original message
- Include original message text
- Include and indent original message text
- Prefix each line of the original message

Forwarding Options
When forwarding a message you may select from one of the following options:

- Attach original message
- Include original message text
- Include and indent original message text
- Prefix each line of the original message
Topic 5: Formatting Messages

There are three message formats:

- Rich Text
- HTML (HyperText Markup Language)
- Plain Text

Selecting Rich Text Format

The Rich Text format allows you to use formatting attributes, such as bold, underline, and italics, to create a custom look for text in the message area. Rich Text format is a Microsoft standard and may not be readable by some of your recipients.

Selecting HTML Format

When you select the HTML format for your message, additional formatting options are available, such as built-in stationery. HTML format is widely accepted, and can be read by most or all of your recipients.

Selecting Plain Text Format

Selecting the Plain Text message format does not allow you to use the built-in stationery or many of the formatting options to format message text. The Plain Text format is useful when you are sending messages to those recipients whose capabilities allow them to view only Plain Text.

Selecting the Default Message Format

To select the default message format:

1. Open the Outlook Options dialog box.
2. Click Mail.
3. Select a format from the Compose messages in this format drop-down menu.

Changing the Format of a Single Message

In the Message window, select the format you want to use for your message on the Format Text tab in the Format group.
Using Contacts and the Address Book

Creating and Using Contacts
Using Electronic Business Cards
Organizing and Finding Contacts
Using the Address Book
Using Contact Groups
Printing Contacts
**Topic 1: Creating and Using Contacts**

**Creating New Contacts**

There are several ways to create a new contact and open a new Contact window:

- Click **New Contact** on the Home tab in the Contacts folder.
- Press **Ctrl+N** in the Contacts folder.
- Click **New Items** in any folder and then click **Contact**.
- Double-click a **blank area** of the Contacts pane.
- Right-click a **blank area** of the Contacts pane, and then select **New Contact** on the shortcut menu.

The Contact window can display one of five pages of information. The following table describes the type of information found on each page.

<table>
<thead>
<tr>
<th>Page</th>
<th>Type of Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>The name, address, telephone numbers, e-mail addresses, and other basic information about a contact.</td>
</tr>
<tr>
<td>Details</td>
<td>Additional information about a contact, such as his or her Department, Office name, Manager’s name, Nickname, Birthday and Anniversary, and Internet Free-Busy status.</td>
</tr>
<tr>
<td>Activities</td>
<td>View a list of activities that are linked to this contact (e.g., messages you sent this contact).</td>
</tr>
<tr>
<td>Certificates</td>
<td>Digital ID for sending encrypted mail to the contact, and for certifying mail that you receive from this contact.</td>
</tr>
<tr>
<td>All Fields</td>
<td>Custom fields used to store additional information about a contact not available on any other page.</td>
</tr>
</tbody>
</table>

There are several ways to save a new contact:

- Click **Save & Close** to close the window and save your changes.
- Click **Save & New** to close, save your changes, and open a new Contact window.
- Click the drop-down arrow below **Save & New**, and select **Contact from the Same Company** to open a new Contact window with the Business related fields already filled in.
- Click **Close**; you will be asked if you want to save the contact information.

**Modifying a Contact**

You can modify contact information by opening the Contact window, making the changes, and then saving and closing the Contact window. There are a couple of ways to open a Contact window:

- Double-click the Contact.
- Click the Contact, and then press \( \text{Ctrl}+\text{O} \).

**Attaching a File or Outlook Item to a Contact**

To attach a file to a Contact:

1. Open the Contact window.
2. On the Insert tab, click **Attach File**.
3. In the Insert File dialog box, navigate to the folder where your file is located.
4. Click the file name and then click **Insert**.

The Insert File dialog box closes, and the file is inserted in the Notes section of the Contact window.

To add an Outlook item to a Contact:

1. Open the Contact window.
2. On the Insert tab, click **Outlook Item**.
3. In the **Look in** box on the Insert Item dialog box, click the type of item that you want to add.
4. In the **Items** box, click the item you want to include, and then click **OK**.

**Changing the Name Filing Options**

To change the default settings for the **File as** field:

1. Click the **File** tab.
2. Click **Options**.
3. Click **Contacts**.
4. Click the drop-down menu arrow in the **Default File As order** box and select an alternative default from the menu that opens.
5. Click **OK** to save the change and to close the Outlook Options dialog box.

**Adding an E-mail Sender to the Contacts Folder**

To create a Contact for the sender of an e-mail:

- Drag the message from the Inbox to **Contacts** on the Navigation pane, or
- Right-click the **Message header** in the Reading pane, and then click **Add to Outlook Contacts** on the shortcut menu.

**Deleting Contacts**

To delete a contact, open the **Contacts** folder and click the contact you want to delete. Now you can do one of the following:

- Press [Delete].
- Click the **Delete** button on the Home tab.
- Right-click the contact and then select **Delete** from the shortcut menu.

**Forwarding a Contact**

To forward a contact:

1. Open the **Contacts** folder and click the contact you want to forward.
2. Click **Forward Contact** on the Home tab.
3. Select **As an Outlook Contact** on the menu that opens.
4. Complete the Message window as required.
5. Click **Send**.
Receiving a Forwarded Contact

When you receive an e-mail containing a Contact as an attachment, you can add that Contact to your Contacts folder by following these steps:

1. In the Inbox pane, click the message containing the Contact attachment.
2. Click and drag the attachment to Contacts on the Navigation Pane.
3. In the Contact window that opens, make any changes as required.
4. Click Save & Close.

Creating a Contact from a Message Header

When you receive an e-mail message, you can create a contact from the message header by following these steps:

1. Click Mail.
2. Click the folder containing the e-mail message.
3. Click the message.
4. In the Reading pane, right-click the sender’s message header.
5. Click Add to Outlook Contacts on the shortcut menu.
6. Click Save & Close.
Topic 2: Using Electronic Business Cards

Whenever you create a contact, an electronic business card, containing basic contact information, is automatically created in the Contact window.

Editing an Electronic Business Card

In the Edit Business Card dialog box, you can change the type of information that displays in an electronic business card, as well as the appearance of the card.

To open the Edit Business Card dialog box:

- Double-click the Electronic Business Card in the Contact window.
- Click Business Card on the Contact tab of the Contact window.
- Select Edit Business Card from the shortcut menu that displays when you right-click the Electronic Business Card.

Sending an Electronic Business Card to Others

To send an electronic business card:

1. Open the Mail folder, and click New E-mail to open a new Message window.
2. After addressing the message, and inserting a subject line, click the Insert tab.
3. In the Include group, click Business Card, from the menu that opens. Then select the name of the person whose electronic business card you want to attach. If the name does not appear on the menu, click Other Business Cards for a complete listing.
4. If required, include a message in the Message area
5. Click Send.

Creating a Contact from an Electronic Business Card

To create a contact based on an electronic business card:

1. Open the e-mail message that contains the electronic business card as an attachment.
2. Click and drag the Electronic Business Card file name in the Attached field to Contacts.
3. Click Save & Close in the Contact window that opens.
Topic 3: Organizing and Finding Contacts

Moving a Contact to a Folder
To move a contact to a folder:

- Click and drag the contact to the folder in the Navigation pane; or
- Click Move on the Home tab; if the folder is not displayed on the menu, then click Other Folders.

Creating New Contact Folders
To create a new folder for your contacts, start by opening the Create New Folder dialog box using one of the following methods:

- Click New Folder on the Folder tab.
- Right-click any folder and select New Folder.
- Press Ctrl+Shift+E.

From the Create New Folder dialog box, follow these steps to create a new Contacts folder:

1. Type a name in the Name box.
2. Click Contacts, or a subfolder in Contacts, in the Select where to place the folder box.
3. Click OK.

Finding Contacts

Jumping to a Point in the List
Use the letters on the right-hand side of the Contact’s window, or type the letter on your keyboard.

Using the Search Contacts Box
The box can be used to search in one of the following locations:

- the Current folder
- all Subfolders
- all Contact Items
- all Outlook Items
Using Views to Organize Contacts

The following table describes each of the views available.

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Business Card</td>
<td>Business Card is the default view. Each contact is displayed as an Electronic Business Card.</td>
</tr>
<tr>
<td>Card</td>
<td>Displays the contacts as individual cards. The cards display the contact’s, name, address, phone numbers, and e-mail address.</td>
</tr>
<tr>
<td>Phone</td>
<td>Displays a detailed list of telephone numbers in a table for each contact. The table also contains the contact’s company, country, e-mail address, and categories.</td>
</tr>
<tr>
<td>List</td>
<td>Displays the contacts’ information in a general list.</td>
</tr>
</tbody>
</table>

Sorting Contacts by Fields

Customs sorts are defined on the Sort dialog box. To open the dialog box:

1. Click the View tab.
2. Click View Settings.
3. Click Sort in the Advanced View Settings dialog box.

In the Sort dialog box, you can select to sort by various fields, in either ascending or descending order.
**Module 3: Using Contacts and the Address Book**

**Topic 4: Using the Address Book**

To open the Address Book, you can:

- Click **Address Book** on the Home tab in your Mail or Contacts folder.
- Click **Address Book, To, Cc, or Bcc** in your Message window.
- Press **Ctrl+Shift+B**.

**Checking Names**

Before you send an e-mail message, Outlook automatically checks the names (or partial names) that you type in the To, Cc, and Bcc fields against the names in the Address Book.

To change the order in which names are checked, open the Addressing dialog box by clicking Options from the Tools menu in the Address book.

**Removing a Contacts Folder from the Address Book**

All your contact lists, including your Contacts folder and any other Contact folders you create, are available in the Address Book by default. To remove a Contact folder from appearing in the Address Book:

1. Right-click a Contact folder and then click **Properties**.
2. Click the **Outlook Address Book** tab.
3. Clear the **Show this folder as an e-mail Address Book** box.

**Selecting the Default Address List**

When the Address Book is opened, the names in the Contacts folder are displayed by default. (If you are a Microsoft Exchange client, the names in the Global Address Book are displayed by default.) To select a different folder as the default Address List to show in the Address Book:

1. Open the Address Book.
2. Click **Tools**, and select **Options**.
3. Click the drop-down arrow in the **When opening the address book, show this address list first** box.
4. Select an address book from the list.
5. Click **OK**.
Importing an Address Book from a File

To import an Address Book from an existing electronic file:

1. Click the File tab.
2. Click Open.
3. Click Import. This opens the Import and Export Wizard, which will guide you step-by-step through the process.
**Topic 5: Using Contact Groups**

To create a Contact Group:

1. From the Contacts folder, click **New Contact Group**.
2. Enter a name for the Contact Group in the **Name** field.
3. Click **Add Members** on the Contact Group tab.
4. Click **From Outlook Contacts** to select members from the Contacts folder; or click **From Address Book** to select member from the address book; or click **New E-mail Contact** to add a member that is not in your address book or contacts folder.
5. Once the member(s) are added or selected, click **OK** to add them to the Contact Group window.
6. Click **Save & Close** to save the Contact Group and close the window.
**Topic 6: Printing Contacts**

Printing selections are made in the Print section of backstage view. The following table listed the different styles available.

<table>
<thead>
<tr>
<th>Style</th>
<th>Description based on defaults</th>
</tr>
</thead>
<tbody>
<tr>
<td>Card</td>
<td>Prints all cards, one at a time, from top to bottom of the page, two columns wide, on a standard piece of paper. The page includes alphabetical tabs and a tab index in the margin.</td>
</tr>
<tr>
<td>Small Booklet</td>
<td>Prints all cards on pages designed to be double-sided and folded to make a small booklet.</td>
</tr>
<tr>
<td>Medium Booklet</td>
<td>Prints all cards on pages designed to be double-sided and folded to make a medium-sized booklet.</td>
</tr>
<tr>
<td>Memo</td>
<td>Prints a detailed, sequential list of all contacts.</td>
</tr>
<tr>
<td>Phone Directory</td>
<td>Prints contact names and phone numbers in a condensed, tabbed format for easy reference.</td>
</tr>
</tbody>
</table>
Using the Calendar

Viewing the Calendar
Changing Calendar Options
Scheduling Appointments
Scheduling Events
Scheduling Recurring Appointments
Managing Calendar Items
Printing
Topic 1: Viewing the Calendar

The **Appointments pane** displays appointments in their scheduled time periods in a calendar format.

The **Time bar**, when it appears, indicates the scheduled time of an appointment by displaying the hours of the day divided into one-hour increments.

The **Date Navigator** is used to navigate the calendar so that you can view your calendar for other periods of time, both in the past and in the future. The current date is selected by default and outlined in red.

**Using the Date Navigator**

**Selecting Days**

Using the Date Navigator, you can select individual days, consecutive days, and non-consecutive days. If you want to view the calendar for two or more **consecutive** dates, you can click and drag to select these dates in the Date Navigator. If you want to view the appointments for two or more **non-consecutive** days, press and hold `Ctrl` while selecting the dates.

**Selecting Weeks**

If you want to view the calendar for a week, click to the left beside the week in the Date Navigator. If you want to view the calendar for more than one week, press and hold `Ctrl` while selecting the weeks.

**Selecting Months**

To view the previous month, click the **One Month Back** arrow at the left of the Month Label. To view the following month, click the **One Month Forward** arrow at the right of the Month Label.

Alternatively, you can click and hold the **Month Label** button to display a list of the three months previous to and following the current month.
Changing the View

The following table describes each of the views available.

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Day</td>
<td>It allows you to view the appointments for a single day. Each hour is divided into half-hour increments.</td>
</tr>
<tr>
<td>Work Week</td>
<td>Displays the appointments for the days of the current work week. By default, the work week is Monday to Friday.</td>
</tr>
<tr>
<td>Week</td>
<td>Displays the calendar for all seven days of the current week, including weekends.</td>
</tr>
<tr>
<td>Month</td>
<td>Displays the calendar for the current month. You may select to view the month in Low, Medium, or High detail.</td>
</tr>
<tr>
<td>Schedule View</td>
<td>Displays the calendar in a vertical orientation. This view makes it easy to view multiple calendars.</td>
</tr>
</tbody>
</table>

Using the Go To Date Command

In the Go To Date dialog box, you can specify the date and the view.

To open the Go To Date dialog box, click the dialog launcher in the Go To group.
**Topic 2: Changing Calendar Options**

To open the Outlook Options dialog box with the Calendar section displayed, click the dialog launcher in the Arrange group (on the Home tab).

**Work Time options**

Based on your needs, the following settings can be defined in the **Work time** area:

- Start time – select a time on the drop-down menu
- End time – select a time on the drop-down menu
- Work week – select and/or clear the check boxes that represent the days you work
- First day of week – select first day of the week to be displayed in the calendar
- First week of year – select the first week that your year begins

**Display Options**

Open the **Default calendar color** drop-down menu in the Outlook Options dialog box to change the background color of your calendar.

**Time Zones Options**

To change the time zone in Outlook:

1. Open the Outlook Options dialog box with the Calendar section displayed.
2. Type a name in the first **Label** box.
3. Click the drop-down arrow in the **Time zone** box and then select a time zone from the menu.

To display a second time zone:

1. Check the **Show a second time zone** box.
2. Type a name in the second **Label** box.
3. Click the drop-down arrow in the second **Time zone** box and then select a time zone from the menu.

**Add Pre-defined Holidays to the Calendar**

To add pre-defined holidays to your Calendar:

1. Open the Outlook Options dialog box with the Calendar section displayed.
2. Click **Add Holidays** to display the Add Holidays to Calendar dialog box.
3. Select those countries whose holidays you would like to add to your Calendar. You can select multiple countries.
4. Click **OK**.
Topic 3: Scheduling Appointments

An appointment usually takes place within a specific time period.

Scheduling a Quick Appointment

When you want to schedule a quick appointment:

1. Select the time slot for the appointment.
2. Type the information about the appointment.
3. Click outside of the appointment time slot.

Using the Appointment Window

There are different ways to open the Appointment window:

- Click New Appointment on the Home tab,
- Press Ctrl+N,
- Double-click a time slot on the Appointments pane, or
- Right-click a time slot and then click New Appointment on the shortcut menu.

The following table describes each of the fields in the Appointment window.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Subject</td>
<td>Subject or purpose for the appointment</td>
</tr>
<tr>
<td>Location</td>
<td>Location of the appointment</td>
</tr>
<tr>
<td>Start time</td>
<td>The day and time the appointment begins</td>
</tr>
<tr>
<td>End time</td>
<td>The day and time the appointment ends</td>
</tr>
<tr>
<td>Comments</td>
<td>Additional information about the appointment</td>
</tr>
</tbody>
</table>

Setting the Reminder Options

By default, when you set an appointment, the Reminder dialog box opens fifteen minutes before the scheduled start time of the appointment. A tone announces the opening of the Reminder dialog box.
The following table describes the options in the Reminder dialog box.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dismiss</td>
<td>Dismisses the selected reminder</td>
</tr>
<tr>
<td>Dismiss All</td>
<td>Dismisses all the reminders and closes the dialog box</td>
</tr>
<tr>
<td>Snooze</td>
<td>To be reminded again in five minutes</td>
</tr>
<tr>
<td>Click Snooze to be reminded again in</td>
<td>Click the drop-down arrow to select a different time interval</td>
</tr>
<tr>
<td>Open Item</td>
<td>Opens the Appointment window for the selected appointment</td>
</tr>
</tbody>
</table>

**Selecting Show As Options**

The following is a list of options you can select from the Show As drop-down menu:

- **Free** – you have scheduled an appointment, but want to remain available. On the calendar, a white bar is displayed beside the appointment.
- **Tentative** – you are not certain that the appointment will happen at the scheduled date and time. On the calendar, a white and blue bar is displayed beside the appointment.
- **Busy** – the appointment will take place at the scheduled date and time. On the calendar, a dark blue bar is displayed beside the appointment.
- **Out of Office** – the appointment requires you to leave your office. On the calendar, a magenta bar is displayed beside the appointment.

If you want the appointment to be private, click **Private** on the Appointment tab.

**Creating an Appointment from a Task**

To create an appointment from a task:

1. Display the To-Do bar by clicking **To-Do Bar** on the View tab and then clicking **Normal** on the menu that opens.
2. Drag a task from the To-Do bar to the day and time on your calendar.
Forwarding an Appointment

To forward an appointment:

1. Click the **Forward** drop-down arrow on the Appointment tab of the Appointment window.

2. Select **Forward** if you are forwarding the appointment to a user of Outlook, or select **Forward as iCalendar** if the recipient does not use Outlook.

3. Enter the email address(es) of the recipient(s) in the **To** field.

4. Enter a message in the **Message** area, if required.

5. Send the message.

Creating an Appointment from a E-mail Message

When you receive an e-mail with an appointment attached, you can transfer the information contained in the e-mail to your calendar.

1. Display the e-mail message in the Message window.

2. Click **Move** on the Message tab and then click **Calendar**. If the Calendar does not display, click **Other Folder** and then click **Calendar**.

3. View the appointment in the Appointment window.

4. Click **Save & Close**.
**Topic 4: Scheduling Events**

**Scheduling a Day-Long Event**

There are different ways to open the Event window:

- Click **New Items** on the Home tab and then click **All Day Event**.
- Right-click in the Appointments pane and then click **New All Day Event** on the shortcut menu.

**Scheduling Multi-Day Events**

- In Month view, click and drag the start date of the event to last day of the event, and then type in the Subject of the event.
- In the Event window select an alternate End time date.
Topic 5: Scheduling Recurring Appointments

Creating a Recurring Appointment
In the Appointments pane, select Recurrence to open the Appointment Recurrence dialog box. In the dialog box you can select the appointment time, the recurrence pattern, and the range of the recurrence.

Deleting Recurring Appointments
To delete one occurrence, select the occurrence in the Appointments pane and then click Delete. On the menu that opens, click Delete Occurrence.

To delete all occurrences of a recurring appointment, click Delete and then select Delete Series on the menu that opens.
Topic 6: Managing Calendar Items

Copying Appointments and Events

- Press and hold Ctrl while clicking and dragging the appointment or event to another day, or
- Use the keyboard shortcut Ctrl+C to copy and then Ctrl+V to paste.

Deleting Appointments and Events

After selecting the appointment or event:

- Click Delete on the Calendar Tools Appointment tab,
- Press Delete, or
- Click Delete on the shortcut menu.

Using Non-Default Views of the Calendar Folder

Select alternative views when you click Change View on the View tab:

- Calendar – allows you to display your appointments or events on a Day, Work Week, Week, Month, or Schedule View format
- Preview – used with meetings
- List – displays Calendar items in a List format
- Active – displays active Calendar items in a List format
Topic 7: Printing

The following table describes each of the printing styles available.

<table>
<thead>
<tr>
<th>Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Daily Style</td>
<td>Each day in the date range prints on a one- or two-page spread. A daily task list and notes section are included.</td>
</tr>
<tr>
<td>Weekly Agenda Style</td>
<td>Each week is displayed in sections for each day of the week. The style can be printed on one or two pages.</td>
</tr>
<tr>
<td>Weekly Calendar Style</td>
<td>This style displays times down the side and days across the top. It can be printed on one or two pages.</td>
</tr>
<tr>
<td>Monthly Style</td>
<td>Similar to Weekly Agenda Style, with sections for each day of the month. This style can be printed on one or two pages.</td>
</tr>
<tr>
<td>Tri-fold Style</td>
<td>Comprised of three different sections. You can select what is printed in each section.</td>
</tr>
<tr>
<td>Calendar Details Style</td>
<td>Prints a listing of all your calendar items.</td>
</tr>
</tbody>
</table>
Working with Tasks

Creating and Editing Tasks

Creating a Recurring Task

Working with Tasks in Other Areas of Outlook

Assigning and Tracking Tasks

Viewing and Organizing Tasks; Printing; Changing Preferences
Creating Tasks
To create a new task, open the Tasks folder and:

- Click **New Task** on the Home tab,
- Press $\text{Ctrl} + \text{N}$, or
- Double-click an empty space in the To-Do List pane

The following table describes the fields in the Task window:

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Subject</td>
<td>Subject or purpose of the task</td>
</tr>
<tr>
<td>Start date</td>
<td>Date the task starts</td>
</tr>
<tr>
<td>Due date</td>
<td>Date the task is scheduled to end</td>
</tr>
<tr>
<td>Status</td>
<td>Status of the task</td>
</tr>
<tr>
<td>Priority</td>
<td>Priority of the task. Select from Low, Normal, or High</td>
</tr>
<tr>
<td>Reminder</td>
<td>Select if you want to be reminded that the due date is approaching</td>
</tr>
<tr>
<td>Owner</td>
<td>This is the name associated with your Outlook account.</td>
</tr>
<tr>
<td>Notes</td>
<td>Enter additional information about the task</td>
</tr>
<tr>
<td>Date completed</td>
<td>Record the date that the task was actually completed</td>
</tr>
<tr>
<td>Total work</td>
<td>Total amount of time that you estimate that you will spend doing the task</td>
</tr>
<tr>
<td>Actual work</td>
<td>The total amount of time you have actually spent on the task to-date</td>
</tr>
<tr>
<td>Company</td>
<td>Any companies connected to the task</td>
</tr>
</tbody>
</table>
### Field Descriptions

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mileage</td>
<td>Mileage that is reimbursable or tax deductible</td>
</tr>
<tr>
<td>Billing information</td>
<td>If you are billing a client or customer for the time you spend doing the task, any billing information would be entered here</td>
</tr>
<tr>
<td>Update list</td>
<td>Contains information about the task when it is assigned to others</td>
</tr>
</tbody>
</table>

### Opening and Editing Tasks

To open an existing task:

- Double-click the task, or
- Select the task and then press **Ctrl**+**O**.

Once the task is open, you can make any necessary editing changes. After making changes to the task, click **Save & Close**.

### Marking a Task as Complete

To mark a task as complete:

- Select the task, and then click **Mark Complete** on the Home tab,
- Select **Mark Complete** from the shortcut menu,
- In the Task window, enter **100%** in the % Completed box, or
- In the Task window, select **Completed** from the Status drop-down menu.

### Creating a Task from a Message

To create a task from an e-mail message:

1. Select the message in the Mail folder.
2. Click and drag the message to **Tasks** in the Navigation pane.
3. Make any changes in the Task window that opens.
4. Click **Save & Close**.
Topic 2: Creating a Recurring Task

To make a task recurring:

1. Open the Task window.
2. Click Recurrence on the Task tab.
3. Select the Recurrence pattern and Range of recurrence.
4. Click OK to close the Task Recurrence dialog box.
5. Click Save & Close to close the Task window.
Topic 3: Working with Tasks in Other Areas of Outlook

You can create a task from any area of Outlook by selecting Task on the New Items menu, or by using the keyboard shortcut $\text{Ctrl} + \text{Shift} + \text{K}$.

Using the To-Do bar

A list of tasks is displayed at the bottom of the To-Do bar. To open a task in the To-Do bar, double-click it. To quickly create a new task, type the subject of your task in the Type a new task box and then press $\text{Enter}$.

Working with Tasks in Outlook Today

All your tasks are listed in Outlook Today view. To open the task window, click one of the tasks on the list.
Topic 4: Assigning and Tracking Tasks

Assigning a Task
To assign a task:
1. Open the Tasks folder and then click Task Request on the New Items menu; or open the Tasks window and then click Assign Task.
2. In the To box, insert the e-mail address of the person to whom you are assigning the task.
3. Complete any information about the task, such as Subject and Due date, as required.
4. Check or clear the boxes related to Keep an updated copy of this task on my task list, and Send me a status report when this task is complete, as required.
5. Click Send.

Unassigning and Reassigning a Task
To unassign a task:
1. Open the task that you have assigned to someone.
2. Click Details on the Task tab.
3. Click Create Unassigned Copy.
4. Click OK in the Microsoft Office dialog box to confirm the unassignment.
You can now reassign the task to someone else:
1. Click Assign Task on the Task tab.
2. In the To field, enter the contact to whom you would like to assign the task, and then click Send.

Tracking Assigned Tasks
If the potential owner accepts your task request, you, as the task creator, will receive a message in your Inbox indicating that your task has been accepted. The message will have a special icon associated with it, and the subject will begin with Task Accepted. No further action is required on your part as the task has a new owner.

If the potential owner declines your task request, you will receive a message in your Inbox indicating that your task has been declined. The message will have a special icon associated with it, and the subject will begin with Task Declined. You will become the owner of the unassigned task.
Replied to a Task Request

When you receive a task request from someone else, you are the temporary owner of the task. You must indicate whether you are going to accept or decline the task.

If you accept the task, you become the permanent owner and only you can edit the task.

If you decline the task, the task returns to the creator. It is important that you decline the task rather than delete it. If you delete it, the originator will not know the status of the task.

Updating Task Status

As the owner of a task, you may be required to regularly update the status of the task. As you update each field in the Task window, Outlook automatically sends the updated information to the task creator.

Receiving Task Updates

When the owner of a task changes any fields in the Task window, an update is automatically sent from the task owner to the task creator. You will know that your assigned task has been updated when it is displayed in bold.

Sending a Status Report

To send a status report:

1. Open the Task window.
2. On the Task tab, click Send Status Report.
3. Enter the recipient(s) e-mail address(es) in the To and Cc fields. If the task was assigned to you, the e-mail address is automatically entered.
4. If desired, you can type a message to include with the report.
5. Click Send.
Topic 5: Viewing and Organizing Tasks; Printing; Changing Preferences

Changing the View for Tasks

The following table describes each of the views available in Outlook.

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Simple List</td>
<td>Displays the tasks in a list that includes the following columns: Icon, Completed, Task Subject, Due Date, Categories, In Folder, and Flag Status</td>
</tr>
<tr>
<td>Detailed</td>
<td>Displays the task in a list that includes the columns displayed in the Simple view, as well as Priority, Attachment, Status, Modified, and Date Completed.</td>
</tr>
<tr>
<td>To-Do List</td>
<td>This is the default view, and displays the tasks in the form of a To-Do list, where tasks are group by their due date.</td>
</tr>
<tr>
<td>Prioritized</td>
<td>Tasks are grouped based on their priority.</td>
</tr>
<tr>
<td>Active</td>
<td>Only incomplete tasks are displayed.</td>
</tr>
<tr>
<td>Completed</td>
<td>Only completed tasks are displayed.</td>
</tr>
<tr>
<td>Today</td>
<td>Only tasks due today are displayed.</td>
</tr>
<tr>
<td>Next 7 Days</td>
<td>Only tasks due within the next seven days are displayed.</td>
</tr>
<tr>
<td>Overdue</td>
<td>Incomplete tasks whose due dates have passed are displayed.</td>
</tr>
<tr>
<td>Assigned</td>
<td>Only shows tasks that are assigned to other people.</td>
</tr>
<tr>
<td>Server Tasks</td>
<td>Displays tasks stored on a server running Microsoft SharePoint.</td>
</tr>
</tbody>
</table>
Changing Task Preferences

The following table describes some of the task options you can set in the Outlook Options dialog box.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set reminders on tasks with due dates</td>
<td>Check this box to display a reminder when you create a task with a due date.</td>
</tr>
<tr>
<td>Keep my task list updated with copies of tasks I assign to other people</td>
<td>When this box is checked, a copy of the task you assign to someone else will be displayed in your task list, and you will receive status updates when they make changes in the Task window.</td>
</tr>
<tr>
<td>Send status report when I complete an assigned task</td>
<td>Clear this box if you do not want a status report sent to the creator of the task when you complete an assigned task.</td>
</tr>
<tr>
<td>Overdue task color</td>
<td>Color used to display tasks that are overdue.</td>
</tr>
<tr>
<td>Completed task color</td>
<td>Color used to display tasks that are complete.</td>
</tr>
</tbody>
</table>
Working with the Journal and Notes

Using the Journal
Manually Creating a Journal Entry
Automatically Creating a Journal Entry
Viewing the Journal
Using Notes
Changing Views of Notes
Assigning Contacts to Notes; Printing and Deleting Notes
Topic 1: Using the Journal

Adding the Journal Button to the Navigation Pane

The Journal button can be added to the Navigation Pane by following these steps:

1. Click Configure buttons at the bottom of the Navigation Pane.
2. Click Add or Remove Buttons.
3. Click Journal.
Topic 2: Manually Creating a Journal Entry

To open the Journal Entry form, use any one of the following methods:

- Click **Journal Entry** on the Home tab,
- Use the keyboard shortcut **Ctrl+N**,
- On the **New Items** menu, click **More Items**, then click **Journal**, or
- Double-click a blank area on the Journal pane.

The following table describes each of the fields on the Journal Entry form.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Subject</td>
<td>Description of the activity</td>
</tr>
<tr>
<td>Entry type</td>
<td>Type of activity performed</td>
</tr>
<tr>
<td>Company</td>
<td>Company involved in the activity</td>
</tr>
<tr>
<td>Start time</td>
<td>Activity start date and start time</td>
</tr>
<tr>
<td>Duration</td>
<td>Duration of the activity, which can be selected from the drop-down menu</td>
</tr>
<tr>
<td>Notes</td>
<td>Blank area at the bottom of the form that can be used to make notes about the activity</td>
</tr>
</tbody>
</table>
**Topic 3: Automatically Creating Journal Entries**

To configure Outlook to automatically create journal entries:

1. Open Backstage view
2. Click **Options**.
3. Click **Notes and Journal**.
4. Click **Journal Options** to display the Journal Options dialog box.
5. Select which activities will automatically generate journal entries.
6. Select which contacts for which automatic journal entries will be created.
7. Select to record the action of opening or creating of various Microsoft Office files.
8. Click **OK** to close the Options window.

Outlook will now create journal entries automatically for the selected activities and contacts.

To turn off automatic recording of activities you must **clear** all the boxes you checked.
Topic 4: Viewing the Journal

The following table describes each of the views in the Journal folder.

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Timeline</td>
<td>This is the default view and can be arranged to display a day, week, or month at a time.</td>
</tr>
<tr>
<td>Entry List</td>
<td><strong>Entry List</strong> view displays all the journal entries, sorted by the start time with the newest at the top.</td>
</tr>
<tr>
<td>Phone Calls</td>
<td>The <strong>Phone Calls</strong> view is used to show only journal entries with the entry type <strong>Phone Call</strong>.</td>
</tr>
<tr>
<td>Last 7 Days</td>
<td>All entries made over the last seven days are displayed in an Entry List view format.</td>
</tr>
</tbody>
</table>
Topic 5: Using Notes

There are several ways to open the Notes window:

- Click New Note on the Home tab.
- Double-click a blank area of the Note pane.
- Press Ctrl+N.
- On the New Items menu, click More Items, then click Note.
- Select New Note on the shortcut menu.

The elements of the Note window are described in the following table:

<table>
<thead>
<tr>
<th>Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Note icon</td>
<td>Click to display a menu of note-related commands.</td>
</tr>
<tr>
<td>Control bar</td>
<td>Double-click to switch between window and full-screen. The Control bar can also be used to click and drag the window to another location.</td>
</tr>
<tr>
<td>Close</td>
<td>Click to save the note and close the window.</td>
</tr>
<tr>
<td>Text Area</td>
<td>Type, or copy/cut and paste text into this area. Excess text can be viewed by pressing [PgDn] and [PgUp].</td>
</tr>
<tr>
<td>Time/Date Stamp</td>
<td>Indicates when the note was last modified.</td>
</tr>
<tr>
<td>Resize handle</td>
<td>Click and drag to resize the Note window.</td>
</tr>
</tbody>
</table>
Topic 6: Changing Views of Notes

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Icon</td>
<td>Icon is the default view. Notes are displayed as small icons and subjects, sorted by creation order. When Icon view is selected, you have the option of displaying them as Large Icons, Small Icons, or in a List. These selections are made on the View tab.</td>
</tr>
<tr>
<td>Notes List</td>
<td>A table view of notes, displaying the subject and the first three lines of the note; notes are sorted by creation order.</td>
</tr>
<tr>
<td>Last 7 Days</td>
<td>Similar to Notes List view, but showing only notes modified within the last seven days.</td>
</tr>
</tbody>
</table>

Setting Notes Options

By default, notes are displayed with a yellow background, 11 point Calibri font, and a medium window size. To adjust one or more of these parameters, open the Outlook Options dialog box with the Notes and Journal section selected.
Topic 7: Assigning Contacts to Notes; Printing and Deleting Notes

Assigning Contacts to Notes
To assign a contact to a note:

1. Open the Note window.
2. Click Contacts from the Note icon menu.
3. Type the contact name in the text box or click Contacts and select the contact(s) from the list.
4. Click OK.
5. Close the Contacts for Note and Note window.

Notes adding to contacts can be viewed on the Activities page of the Contacts window.

Printing Notes
To print a note:

1. Select the note(s) you would like to print.
2. Click the File tab.
3. Click Print.
4. Click Print Options to make specific selections regarding the way the note will be printed.
5. Click Preview to display a preview of how the note(s) will be printed, or click Print to print the note(s).

Deleting Notes
Notes are deleted the same way you would delete any other Outlook item. After selecting the note(s):

- Press Delete, or
- Click Delete on the shortcut menu, or
- Click Delete on the Home tab.